26
Apache/1.3 on-the-fly gzip
Similar in spirit to mod_deflate
Prerequisites
HTTP/1.1
Accept-Encoding: gzip
IE 6+ or Mozilla 5+
Disabled when CPU < 10% idle